Forum du chien CaniForum
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Derniers sujets
» Il semblerait qu’il y ait un souci pour poster?
par Educalins Jeu 29 Nov 2018, 09:19

» anthropomorphisme , vos avis ?
par suerte Sam 24 Nov 2018, 10:46

» bétises de vos chiens ,
par Lou d'Arabie Ven 23 Nov 2018, 23:57

» Hécatombe d'une partie de chasse!
par Lou d'Arabie Ven 23 Nov 2018, 23:52

» Amateur de Patou
par Manouche Ven 23 Nov 2018, 23:23

» les grimaceries de vos chiens
par amiedesbêtes Ven 23 Nov 2018, 20:30

» problème plaie chirurgicale
par Manouche Ven 23 Nov 2018, 17:56

» dur dur d"etre un chien
par essenssis Ven 23 Nov 2018, 13:45

» Les gilets jaunes
par Puck2006 Jeu 22 Nov 2018, 21:58

» Ash le chien loup
par Puck2006 Jeu 22 Nov 2018, 21:44

» Présentation.
par ancien Jeu 22 Nov 2018, 21:14

» Garde chiot.
par CherryLou Jeu 22 Nov 2018, 16:23

Statistiques
Nous avons 26538 membres enregistrés
L'utilisateur enregistré le plus récent est Loutarie

Nos membres ont posté un total de 1445879 messages dans 59019 sujets
Les posteurs les plus actifs de la semaine

Bug Forumactif ??

Aller en bas

Bug Forumactif ?? Empty Bug Forumactif ??

Message  Faline le Jeu 13 Déc 2012, 10:16

J'ai un petit soucis.

Pour voir les nouveaux messages je vais sur la page "voir tout les nouveaux messages depuis votre dernière visite"

d'habitude cela fonctionne très bien mais là, les sujets que je lis ne se marque pas en non lu
il faut que je rafraichisse ma page a chaque fois car même quand je poste cela ne change pas.

Quelqu'un peu m'éclairer?
Faline
Faline
Membre
Membre

Féminin Bélier
Messages postés : 8367
Date d'inscription : 13/12/2009
Age : 32
Localisation : Charente Maritime
Mon chien : une meute d'ESD, 2 Thai, 1Bh et un vieux
Sport canin ou activité : Sports de trait, Agility, Obé


Revenir en haut Aller en bas

Bug Forumactif ?? Empty Re: Bug Forumactif ??

Message  Invité le Jeu 13 Déc 2012, 11:01

Rien remarqué ici.

D'autres ont le même souci ?

Invité
Invité


Revenir en haut Aller en bas

Bug Forumactif ?? Empty Re: Bug Forumactif ??

Message  CherryLou le Jeu 13 Déc 2012, 13:41

Je viens de tester & ça fonctionne normalement. Cela dépend peut être du navigateur, je suis sous firefox.
CherryLou
CherryLou
Membre
Membre

Féminin Taureau
Messages postés : 3723
Date d'inscription : 23/09/2010
Age : 28
Localisation : Lorraine.
Mon chien : 1 York (Caïd 10ans) + 1 Husky (Ghost 7ans).
Sport canin ou activité : CaniRandonnée -- Divers Tours.


http://www.endrothroad.net/

Revenir en haut Aller en bas

Bug Forumactif ?? Empty Re: Bug Forumactif ??

Message  Faline le Jeu 13 Déc 2012, 14:40

je suis aussi sous firefox

j'ai vider le cache et tout et tout et ca fonctionne toujours pas...
Faline
Faline
Membre
Membre

Féminin Bélier
Messages postés : 8367
Date d'inscription : 13/12/2009
Age : 32
Localisation : Charente Maritime
Mon chien : une meute d'ESD, 2 Thai, 1Bh et un vieux
Sport canin ou activité : Sports de trait, Agility, Obé


Revenir en haut Aller en bas

Bug Forumactif ?? Empty Re: Bug Forumactif ??

Message  CherryLou le Jeu 13 Déc 2012, 14:43

Déconnecte toi, ferme la page, rouvre là & connecte toi. Sinon je peux pas aider plus..
CherryLou
CherryLou
Membre
Membre

Féminin Taureau
Messages postés : 3723
Date d'inscription : 23/09/2010
Age : 28
Localisation : Lorraine.
Mon chien : 1 York (Caïd 10ans) + 1 Husky (Ghost 7ans).
Sport canin ou activité : CaniRandonnée -- Divers Tours.


http://www.endrothroad.net/

Revenir en haut Aller en bas

Bug Forumactif ?? Empty Re: Bug Forumactif ??

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum