Liens commerciaux
Statistiques
Nous avons 25185 membres enregistrés
L'utilisateur enregistré le plus récent est adad253

Nos membres ont posté un total de 1406272 messages dans 56987 sujets



Les posteurs les plus actifs de la semaine
Savana&edjy
 
Jackson
 
Daerka11
 
Geene
 
Dowrine
 
Enitit
 
suerte
 
Lilie
 
Chabada
 
Educalins
 

Publicités

erreur vétérinaire?

Voir le sujet précédent Voir le sujet suivant Aller en bas

erreur vétérinaire?

Message  djumbouna le Lun 04 Jan 2010, 15:54

bonjour a tous,j'en appel aux autres eleveurs de ce forum pour connaitre si vous avez deja etait confronter a ce cas ou si s'est bien une erreur du vétérinaire (je vais le voir demain pour lui en parler).

1 bouledog de 2 ans,donc a la date ou elle devait avoir ses chaleurs,rien (jusque la rien d'alarmant elle est juste en retard),j'attends,j'attends,et je vois que mes autres chiens(male et femelle) essai de la monter,la lèche,la sente...donc du coup je suis parti faire un taux de progesterone au cas ou elle serai en chaleurs (sans perte de sang,ni rose ni rien),resultat du taux de progesterone,elle est bien en chaleurs (selon les dire du véto) mais pas encore prete donc le lendemain j'y retourne et elle est en ovulation donc IA le lendemain et rebelotte 48h apres la 1ere IA.

on attends en pensant qu'elle est peut etre gestante....

15j apres la derniere IA,elle perd du sang comme si elle etait en chaleurs (mais vu qu'elle etait en ovulation il y a 15jours,pour moi elle avorté!) je file au véto,echographie= avortement!(sous antibio..)

1 mois apres la 1ere IA,elle a etait saillie est verdic fin décembre elle est bien gestanted'un mois (donc de la saillie apres "avortement")(elle a etait re-saillie quelques jours apres sont prétendu avortement)

donc j'en conclus que le vétérinaire s'est tromper et qu'elle n'etait pas en chaleurs pour ses 2 premiere IA,ou que la chienne et revenu en chaleurs suite a son avortement??

la chienne va bien aucun soucis,les bébés aussi se developpent bien,tout est en ordre hello

djumbouna
Membre
Membre

Féminin Scorpion
Messages postés : 261
Date d'inscription : 12/06/2009
Age : 27

Revenir en haut Aller en bas

Re: erreur vétérinaire?

Message  sandymaly le Lun 04 Jan 2010, 16:44

le retour des chaleurs est possible après avortement.....

après avoir fait avorté tifoune, mon véto m'avait dit 6 mois pour les prochaines chaleur, retour a un cycle normal quoi

......raté, le mois d'après rebelote!
entre temps, j'ai déménagé, et mon nouveau véto m'a dit que ça pouvait arriver (c'est sympa de préviendre!!)

sandymaly
Membre
Membre

Féminin Scorpion
Messages postés : 1239
Date d'inscription : 31/08/2008
Age : 37
Localisation : Toulon (83)
Mon chien : tite malou feeby et janisse tervu
Sport canin ou activité : éducation canine


http://www.caniclick.com

Revenir en haut Aller en bas

Re: erreur vétérinaire?

Message  djumbouna le Lun 04 Jan 2010, 17:23

ui mais,
ce que je voudrai savoir s'est si la chienne etait réellement en chaleurs quand on l'a inséminé ou pas?
car elle a pas avorté(vu qu'elle a etait saillie pendant ses pertes de sang),s'est soit un avortement soit des chaleurs,car elle a perdu du sang directement,pas apres avoir "avorter".

djumbouna
Membre
Membre

Féminin Scorpion
Messages postés : 261
Date d'inscription : 12/06/2009
Age : 27

Revenir en haut Aller en bas

Re: erreur vétérinaire?

Message  rhevane le Lun 04 Jan 2010, 18:27

j'ai fait provoquer un avortement par injection sur une saillie non souhaitee(apres confirm de gestation) et les chaleurs sont revenue 4/5 semaines plus tard, mais mon veto m'avait prevenu que c'etait non seulement possible, mais meme probable!

rhevane
Membre
Membre

Masculin Cancer
Messages postés : 1041
Date d'inscription : 07/09/2008
Age : 51
Localisation : bourgogne
Mon chien : rottweilers
Sport canin ou activité : eleveur rott et chevaux


Revenir en haut Aller en bas

Re: erreur vétérinaire?

Message  djumbouna le Lun 04 Jan 2010, 19:49

oui mais la elle a soit avorté soit elle etait en chaleurs,car elle s'est fait saillir pendant ses pertes de sang,elle peux pas avorté et en meme temps etre en chaleurs confused

djumbouna
Membre
Membre

Féminin Scorpion
Messages postés : 261
Date d'inscription : 12/06/2009
Age : 27

Revenir en haut Aller en bas

Re: erreur vétérinaire?

Message  Norimatys le Lun 04 Jan 2010, 19:51

Les taux ont été faits avec quelle méthode?

Norimatys
Membre
Membre

Féminin Lion
Messages postés : 18300
Date d'inscription : 06/06/2007
Age : 42
Localisation : Chalindrey
Mon chien : les catalans: Urko, Ulkie, Tatoon, Chula, Nori, Ebony, Elwë, Ezia les copains: Tia et Disney et nos anges gadiens: Narco, Pepette et Troïka

http://www.berger-catalan.fr

Revenir en haut Aller en bas

Re: erreur vétérinaire?

Message  zangra le Lun 04 Jan 2010, 19:52

ben elle a tout simplement pas pris la premiere fois car à moins d'avoir un super echo pour humain, à 15j de la saillie ton veto n'a pas pu voir si elle etait pleine

zangra
Membre
Membre

Féminin Verseau
Messages postés : 20269
Date d'inscription : 18/04/2009
Age : 43

Revenir en haut Aller en bas

Re: erreur vétérinaire?

Message  djumbouna le Lun 04 Jan 2010, 19:57

avec le test des couleurs (je cherche le nom) = tests colorimétriques hello

on sais pas si elle etait pleine ou pas,mais elle perdai du sang donc il a conclut a un avortement apres avoir fait une echo.

meme si sa n'a pas prit la 1ere fois sa me dit pas pourquoi elle est venu ou revenu en chaleurs moins d'un mois apres.

donc a mon avis elle etait pas en chaleurs


Dernière édition par djumbouna le Lun 04 Jan 2010, 20:23, édité 1 fois

djumbouna
Membre
Membre

Féminin Scorpion
Messages postés : 261
Date d'inscription : 12/06/2009
Age : 27

Revenir en haut Aller en bas

Re: erreur vétérinaire?

Message  Norimatys le Lun 04 Jan 2010, 19:59

djumbouna a écrit:avec le test des couleurs (je cherche le nom)

on sais pas si elle etait pleine ou pas,mais elle perdai du sang donc il a conclut a un avortement apres avoir fait une echo.

donc a mon avis elle etait pas en chaleurs

Ben oui il y a une marge d'erreur importante avec ces tests là, après il y a aussi des chiennes qui démarrent des chaleurs, les coupent et les reprennent après.

Ton véto a fait ce qu'il a pu avec les moyens qu'il avait, perso je ne vois pas le soucis!

Norimatys
Membre
Membre

Féminin Lion
Messages postés : 18300
Date d'inscription : 06/06/2007
Age : 42
Localisation : Chalindrey
Mon chien : les catalans: Urko, Ulkie, Tatoon, Chula, Nori, Ebony, Elwë, Ezia les copains: Tia et Disney et nos anges gadiens: Narco, Pepette et Troïka

http://www.berger-catalan.fr

Revenir en haut Aller en bas

Re: erreur vétérinaire?

Message  zangra le Lun 04 Jan 2010, 20:00

elle a peut etre fait une metrite , ça arrive tres souvent , et est retombée en chaleur ensuite
les bouledogues, les bulldogues et les ddbx sont les champions des chaleurs bizarres et reproduction aleatoire

zangra
Membre
Membre

Féminin Verseau
Messages postés : 20269
Date d'inscription : 18/04/2009
Age : 43

Revenir en haut Aller en bas

Re: erreur vétérinaire?

Message  djumbouna le Lun 04 Jan 2010, 20:03

Norimatys:

bah le soucis s'est que si j'aurai suivi ses resultats de progesterone et que je serai partie a l'etranger la faire saillir,alors qu'elle n'etait pas en chaleur eu bonjour le gachi!

un eleveur et sencé avoir confiance en son véto,donc pour moi elle etait en ovulation,apres je demanderai demain si il a fait les 2 tests de la mm facon ou pas.

zangra:

le vétérinaire aurai vu si elle aurai fait une métrite non?elle etait sous Therios.
j'ai deja eu le cas de metrite,la elle perdai peu de sang,pas d'odeur comme pour les métrites que j'ai deja eu.


Dernière édition par djumbouna le Lun 04 Jan 2010, 20:05, édité 1 fois

djumbouna
Membre
Membre

Féminin Scorpion
Messages postés : 261
Date d'inscription : 12/06/2009
Age : 27

Revenir en haut Aller en bas

Re: erreur vétérinaire?

Message  zangra le Lun 04 Jan 2010, 20:05

il te l'a mise sous antibio d'office ou il a fait un frotti pour voir si il y avait beaucoup de globules blancs?

zangra
Membre
Membre

Féminin Verseau
Messages postés : 20269
Date d'inscription : 18/04/2009
Age : 43

Revenir en haut Aller en bas

Re: erreur vétérinaire?

Message  djumbouna le Lun 04 Jan 2010, 20:06

juste echo,prise de temperature et il a regarder un peu les bords de sa vulve sans faire de frottis.

djumbouna
Membre
Membre

Féminin Scorpion
Messages postés : 261
Date d'inscription : 12/06/2009
Age : 27

Revenir en haut Aller en bas

Re: erreur vétérinaire?

Message  zangra le Lun 04 Jan 2010, 20:10

il aurait dû faire un frotti
donc il est possible que ce soit une metrite

zangra
Membre
Membre

Féminin Verseau
Messages postés : 20269
Date d'inscription : 18/04/2009
Age : 43

Revenir en haut Aller en bas

Re: erreur vétérinaire?

Message  djumbouna le Lun 04 Jan 2010, 20:13

ok,et dans ce cas comment sa se fait qu'elle ai etait saillie 4/5j apres "cet incident" au véto,et que sa ai marché,si encore il y aurai eu quelques semaines entre..

djumbouna
Membre
Membre

Féminin Scorpion
Messages postés : 261
Date d'inscription : 12/06/2009
Age : 27

Revenir en haut Aller en bas

Re: erreur vétérinaire?

Message  zangra le Lun 04 Jan 2010, 20:32

ok j'avais mal lu
la solution la plus probable c'est nori qui te l'a donnée :
une erreur dans le taux de progesterone (meme les tests sanguins doivent etre etalonnés sinon on a des surprises ) et interruption puis reprise des chaleurs
elle n'a pas dû avorter mais juste recommencer

zangra
Membre
Membre

Féminin Verseau
Messages postés : 20269
Date d'inscription : 18/04/2009
Age : 43

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum